이더리움 및 ERC-20 토큰 입출금 임시 장애 / Temporary Outage of Deposits,Withdrawals for ETH and ERC-20 tokens
Incident Report for Hanbitco
Resolved
이더리움 및 ERC-20 토큰 입출금 서비스가 정상화 되었습니다.

We have resolved issues for deposits and withdrawal service for ETH and ERC token. Thank you for your patience.
Posted Mar 30, 2021 - 20:05 KST
Update
이더리움 및 ERC-20 토큰 입출금 서비스가 정상화 되었습니다.

We have resolved issues for deposits and withdrawal service for ETH and ERC token. Thank you for your patience.
Posted Mar 30, 2021 - 20:05 KST
Update
We are continuing to work on a fix for this issue.
Posted Mar 30, 2021 - 13:07 KST
Identified
이더리움 및 ERC-20 토크 입출금 서비스의 일시적인 문제가 발견 되었습니다. 현재 문제를 해결하기 위해 조치중입니다. 한빗코 서비스 이용에 불편을 끼쳐드려 죄송합니다.

We found issues for deposits and withdrawal service for ETH and ERC token. We are currently investigating the issue. Sorry for any inconvenience caused.
Posted Mar 30, 2021 - 13:04 KST
This incident affected: 한빗코 입출금.