전체 서비스 장애 / All service outage
Incident Report for Hanbitco
Resolved
This incident has been resolved.
Posted Apr 02, 2021 - 17:06 KST
Investigating
한빗코 거래소 및 API 서비스에 장애가 생겨 정상적으로 작동하지 않고 있습니다. 현재 문제 해결을 위해 조치 중에 있습니다. 이용에 불편을 드려 죄송합니다.

The website and API services are currently unavailable due to an outage on our servers. We are currently investigating the issue. Sorry for any inconvenience caused.
Posted Apr 02, 2021 - 16:42 KST
This incident affected: 한빗코 거래소, 한빗코 입출금, and 한빗코 사용자 API.