입출금 서비스 지연 / Delayed Deposits and Withdrawals
Incident Report for Hanbitco
Resolved
이슈가 해결되어 입출금을 서비스를 정상적으로 사용하실 수 있습니다.
Delayed deposits and withdrawals services issue has been resolved.
Posted Sep 16, 2021 - 16:40 KST
Investigating
현재 파트너사의 API 이슈로 인해 일부 가상 자산에 대해 입출금 서비스가 지연되고 있습니다. 한빗코 서비스 이용에 불편을 끼쳐드려 죄송합니다.
Due to partner's API issue, Deposits and withdrawals services of some currencies are being delayed.
Sorry for any inconvenience caused.
Posted Sep 16, 2021 - 16:23 KST
This incident affected: 한빗코 입출금.